UN PROBLEME SUR LE FORUM


Message

MICHOU64
Visiteur


Date du message : samedi 25 avril 2009 à 19h55


Bonjour,
Je viens de trouver que L..... vient de répondre sur le forum, je clique sur :https://www.i-services.com/membres/forum/messages.php?uid=136302&sid=82992&idsujet=15464&choix=notif&page=0#msg69723
et.... il m'est impossible de lire la réponse : je n'ai que le tableau.... Ah l'informatique.


Bonne soirée.

MICHOU64

Message

Barbedebouc
webmestre
webmestre

Voir plus


Date du message : dimanche 26 avril 2009 à 04h16


Que nenni, il devait s'agir de ton message hors sujet que j'ai supprimé.
Message sur ... zut j'ai un trou de mémoire ... ou tu disais +/- que tu espérais que le webmestre laisserait le peuple prendre connaissance de cette info ... et bien non finalement, après un certain temps où il est resté apparent.
Ah ça me revient, les portables.
Je suis d'ailleurs un opposant aux portables qui ne devraient servir que dans le domaine du travail pour ceux qui bougent et dans le domaine de l'urgence.
Quand j'entend certaines conversations (la discrétion ne semble plus être de mise), ça me laisse pantois, certain(e)s doivent avoir l'impression d'être espionnés, surveillés... Combien de divorces à cause du portable ?
Je clos ce message pour qu'on n'aille pas plus loin sur ce message hors sujet

@+

Autres sites du webmestre : Australie - Bowling - Généalogie - Géologie - Gifs - Humour - Locations - PHP - Wallpapers & Screensavers + quelques mini-sites pour des loueurs

Message modifié le dimanche 26 avril 2009 à 04h20 par Barbedebouc